Welcome, Guest. Please Login
 
  HomeHelpSearchLogin FAQ Radified Ghost.Classic Ghost.New Bootable CD Blog  
 
Page Index Toggle Pages: 1
Send Topic Print
Access point node (Read 4696 times)
stephanie
N00b
Offline


I Love Radified!

Posts: 5


Back to top
Access point node
Feb 22nd, 2010 at 2:23am
 
When i travel from one node to another node, it always disconnect, what can i do to solve this problem ?
 
 
IP Logged
 

NightOwl
Radministrator
*****
Offline


"I tought I saw a puddy
tat..."

Posts: 5801
Olympia, WA--Puget Sound--USA


Back to top
Re: Access point node
Reply #1 - Feb 22nd, 2010 at 11:04am
 
@
stephanie

I don't know the exact details, but your sign-in is cookie based--and I think it may be specific to a *local* machine--and will not follow you to other computers on your network.

I have no idea if you can change your network settings to have your forum sign-in follow you from machine to machine--but I think that's what you would need to setup, if it's possible.

Let us know what you find out!
 

____________________________________________________________________________________________

No question is stupid ... but, possibly the answers are Wink !
 
IP Logged
 
MrMagoo
Übermensch
*****
Offline


Resident Linux Guru

Posts: 1026
Phoenix, AZ (USA)


Back to top
Re: Access point node
Reply #2 - Feb 23rd, 2010 at 1:09am
 
Stephanie,

I'm not clear on your question.  Are you saying you get signed out of the site, as NightOwl is assuming?  Or is your question about a wireless network?  Or something else entirely?  Please be specific about what these nodes are and what you are getting signed out of.
 
WWW  
IP Logged
 
Rad
Radministrator
*****
Offline


Sufferin' succotash

Posts: 4090
Newport Beach, California


Back to top
Re: Access point node
Reply #3 - Feb 23rd, 2010 at 11:06am
 
Sometimes when I travel from one node to another, I get a little disoriented myself. But that has nothing to do with the site, or even computers.  Smiley
 
WWW  
IP Logged
 
NightOwl
Radministrator
*****
Offline


"I tought I saw a puddy
tat..."

Posts: 5801
Olympia, WA--Puget Sound--USA


Back to top
Re: Access point node
Reply #4 - Feb 24th, 2010 at 12:00pm
 
@
Rad

Quote:
I get a little disoriented myself. But that has nothing to do with the site, or even computers.

Are your *nodes* in the clouds?

What exactly are you *smoking*  Cheesy !
 

____________________________________________________________________________________________

No question is stupid ... but, possibly the answers are Wink !
 
IP Logged
 
modke
Ex Member




Back to top
Re: Access point node
Reply #5 - Oct 7th, 2010 at 2:36pm
 
lol i've got same problem!
 
 
IP Logged
 
Page Index Toggle Pages: 1
Send Topic Print